AccueilAccueil  Évènements  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  Recherche GoogleRecherche Google  

Partagez | 
 

 XUD qui ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
AD92

avatar

Nombre de messages : 1826
Age : 32
Localisation : 77
Date d'inscription : 01/09/2008

MessageSujet: Re: XUD qui ne démarre pas   Mar 05 Jan 2016, 06:57

Impec, crois-tu que j'ai oublié le coup du paquet de Mars d'il y a... longtemps? afro
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AD92

avatar

Nombre de messages : 1826
Age : 32
Localisation : 77
Date d'inscription : 01/09/2008

MessageSujet: Re: XUD qui ne démarre pas   Sam 16 Jan 2016, 09:08

Salut.

Il y avait toujours une prise d'air. J'a shunté hier le porte-filtre, avec une durit reliant directement la poire à la PI. Elle a tourné une minute hier après-midi, et elle a démarré nickel il y a 5 minutes. Nouvelle tentative demain soir pour valider.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AD92

avatar

Nombre de messages : 1826
Age : 32
Localisation : 77
Date d'inscription : 01/09/2008

MessageSujet: Re: XUD qui ne démarre pas   Jeu 28 Jan 2016, 17:31

Bonsoir.

Porte-filtre shunté, ça démarrait nickel. J'ai mis un porte-filtre neuf, et ça le faisait. Par contre au bout de trois jours, il faut de nouveau pomper. Je commence à en avoir marre...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Citpassion



Nombre de messages : 428
Age : 55
Localisation : Corneilla la rivière (Roussillon)
Date d'inscription : 14/11/2008

MessageSujet: Re: XUD qui ne démarre pas   Jeu 28 Jan 2016, 20:31

Sur ma ZX TD j'avais eu un problème similaire, y compris le remplacement du porte filtre, j'avais par la suite remplacé toutes les durites rigide d'origine par de la durite "normale" en simplifiant le circuit. A partir de là plus de soucis.

Maintenant ton problème peut venir de la pompe elle même...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AD92

avatar

Nombre de messages : 1826
Age : 32
Localisation : 77
Date d'inscription : 01/09/2008

MessageSujet: Re: XUD qui ne démarre pas   Jeu 28 Jan 2016, 20:35

C'est ce que je pense, vu qu'il y a encore des bouts de durits d'origine qui se baladent (entre poire et filtre, et quelques cms au niveau du banjo d'arrivée).

J'avais d'ailleurs tenté de défaire le banjo pour tout mettre à la bonne taille,et j'ai pas osé forcer pour ne pas casser un truc.

Si c'est la PI... Son destin est réglé. Merci de ton retour en tout cas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Impec-Citron

avatar

Nombre de messages : 5280
Age : 50
Localisation : Espalion / Aveyron
Date d'inscription : 31/05/2008

MessageSujet: Re: XUD qui ne démarre pas   Jeu 28 Jan 2016, 23:26

Pour info, sur ma XM la membrane d'origine de la pompe d'amorçage à fait ses 22 ans sans problème avant de tomber en purée et de créer une prise d'air engendrant les mêmes symptomes.

Sa remplaçante pourtant d'une marque connue et reconnue n'a que 2 ans d'usage et je sens que ça recommence... Du coup il y a la 3ème dans la boite à gants.
P...ain d'obsolescence programmée !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.gsamiservice.fr
AD92

avatar

Nombre de messages : 1826
Age : 32
Localisation : 77
Date d'inscription : 01/09/2008

MessageSujet: Re: XUD qui ne démarre pas   Ven 29 Jan 2016, 08:56

Ben je vais faire un changement de poire et virer ce qui reste des durits rigides, et on verra bien...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Impec-Citron

avatar

Nombre de messages : 5280
Age : 50
Localisation : Espalion / Aveyron
Date d'inscription : 31/05/2008

MessageSujet: Re: XUD qui ne démarre pas   Ven 29 Jan 2016, 19:01

Atention que sur la XM je ne parle pas de poire ( il n'y en a pas ! ), c'est une pompe à membrane + un poussoir sur le dessus du filtre à G-oil, donc invisible sans démontage intégral.

Alors que s'il n'y a qu'une poire entre 2 durites sur la tienne, la moindre fuite sur celle-ci doit se voir facilement je pense.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.gsamiservice.fr
AD92

avatar

Nombre de messages : 1826
Age : 32
Localisation : 77
Date d'inscription : 01/09/2008

MessageSujet: Re: XUD qui ne démarre pas   Lun 01 Fév 2016, 17:36

Salut.

Poire changée, on va voir dans 72h ce que ça donne.

J'ajoute un détail qui a sûrement son importance. Lorsqu'on pompe sur la poire, on entend souvent un sifflement, qui semble venir soit du circuit de retour GO, ou du levier de commande.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AD92

avatar

Nombre de messages : 1826
Age : 32
Localisation : 77
Date d'inscription : 01/09/2008

MessageSujet: Re: XUD qui ne démarre pas   Mar 16 Fév 2016, 12:14

Salut.

J'ai fini par résoudre le désamorçage. J'ai changé toutes les durits souples depuis le raccord sous caisse, et plus de soucis depuis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guillaume

avatar

Nombre de messages : 1770
Age : 49
Localisation : COUTANCES.
Date d'inscription : 23/05/2011

MessageSujet: Re: XUD qui ne démarre pas   Mar 16 Fév 2016, 19:03

Bon alors, c'est la bonne ce coup-ci Adrien ?

Guillaume

_________________
Modérateur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AD92

avatar

Nombre de messages : 1826
Age : 32
Localisation : 77
Date d'inscription : 01/09/2008

MessageSujet: Re: XUD qui ne démarre pas   Jeu 18 Fév 2016, 12:12

Apparemment oui. Le nouveau proprio ne m'a pas rappelé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: XUD qui ne démarre pas   

Revenir en haut Aller en bas
 
XUD qui ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
GSAventure :: Sujets divers :: Tout ce qui roule ...-
Sauter vers: