Forum de l'association GSAventure, pour les passionné(e)s du moteur Citroën GS
 
AccueilAccueil  ÉvènementsÉvènements  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  Recherche GoogleRecherche Google  

Partagez
 

 XUD qui ne démarre pas

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
AD92

AD92

Nombre de messages : 1981
Age : 34
Localisation : 77
Date d'inscription : 01/09/2008

XUD qui ne démarre pas Empty
MessageSujet: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyMer 30 Déc 2015, 16:08

Salut.

Ma ZX fioul atmo (pompe Bosch) commence à me gonfler sévère... Impossible de la démarrer.

J'ai déjà viré le clapet de purge entre le filtre à GO, qui me faisait une prise d'air, avec des raccords de plomberie partout. J'ai donc une durit entre le filtre à GO et la PI. Il y a cependant un reste de tuyau plastique rigide sur lequel s'emmanche la durit.Le retour d'injecteurs se fait également avec de la durit souple.
XUD qui ne démarre pas P1070512

Avant le filtre à GO ça se présente de la sorte: pompette - durit (neuve) - raccord rigide - raccord souple - filtre à GO. Le bitnoio blanc de l'élément thermostatique est recouvert de silicone ou autre chose du genre.


La poire durçit au bout de quelques pompages, sans que cela améliore le démarrage. Pas de fuites de GO en insistant dessus.

Quand elle démarre, elle ne boite pas, et fonctionne normalement.

Faire plusieurs préchauffages ne change rien.
- durit transparente en sortie de PI, en pompant, pas de bulles
- en purgeant au filtre à GO, des bulles de partout.

J'en déduis que j'ai une prise d'air soit juste avant, soit juste après le filtre à GO.

D'autres idées?

Revenir en haut Aller en bas
huileux

huileux

Nombre de messages : 1609
Age : 33
Localisation : Uppsala
Date d'inscription : 14/12/2010

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyMer 30 Déc 2015, 16:48

Tu es sûr de l'étanchéité du boîtier de filtre à GO ?

_________________
GSA break special - Les ressorts c'est tabou, on en viendra tous à bout !
Revenir en haut Aller en bas
AD92

AD92

Nombre de messages : 1981
Age : 34
Localisation : 77
Date d'inscription : 01/09/2008

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyMer 30 Déc 2015, 16:50

Pas du tout! Et je n'y ai pas touché à ce truc en plus... En tout cas, aucune fuite de GO de ce côté là.
Revenir en haut Aller en bas
gsa pallas 31



Nombre de messages : 70
Age : 54
Localisation : toulouse
Date d'inscription : 07/11/2015

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyMer 30 Déc 2015, 19:04

bonjour

regarder au niveau de  l axe de commande accélérateur sur la pompe ( s il y a pas du jeu ) prise d air possible aussi a ce niveau
Revenir en haut Aller en bas
AD92

AD92

Nombre de messages : 1981
Age : 34
Localisation : 77
Date d'inscription : 01/09/2008

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyMer 30 Déc 2015, 19:21

Je regarderai, même si c'est peu courant sur les Bosch. Mais pas de fuite de GO de ce côté-là non plus.
Revenir en haut Aller en bas
cfred

cfred

Nombre de messages : 208
Age : 54
Localisation : 09
Date d'inscription : 23/08/2015

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyMer 30 Déc 2015, 19:25

Bonjour

premier essai ! tu alimentes directement ta pompe avec un bidon pendu au capot , tu intercales un bête filtre , dans ta durite d'alim pour palier à toute particule indésirable !


  XUD qui ne démarre pas Filtre_carburant

Si ça marche , tu sauras que ça ne vient pas de ta Pi !

deuxième essai , tu shuntes le boitier filtre / poire avec la durite précedente équipée de son filtre

3 ème essai idem mais tu laisses la poire ...

tu  devrais du coup localiser le soucis , poire , porte filtre ..Pi ...

D'ailleurs la 405 d'une collègue équipée de ce porte filtre avait une fuite sur ?? je sais plus trop, un raccord ou une vis , un bouchon situé en bas coté Pi , ça goutait à peine

On le voit sur ta photo, un espèce de bouchon au niveau de la bougie de préchauffage
bonne recherche
Revenir en haut Aller en bas
AD92

AD92

Nombre de messages : 1981
Age : 34
Localisation : 77
Date d'inscription : 01/09/2008

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyMer 30 Déc 2015, 19:53

Oui, l'élément thermostatique qui dirige le GO vers le réchauffeur. Toujours candidat aux prises d'air.

Merci pour le guide! Je me sens perdu avec le mazout!
Revenir en haut Aller en bas
JC.Sudol

JC.Sudol

Nombre de messages : 1725
Age : 59
Localisation : Eaubonne Val d'Oise
Date d'inscription : 20/01/2014

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyMer 30 Déc 2015, 21:05

Ah les diesels... cela sent mauvais , cela pollue... 

vive le TU et le XU essence

Signé : JC qui ne supporte plus les diesels, polluants et pénibles à conduire (pas de plage de régime , bruyants,... )

GSA+ , au moins en GS, pas de diesel qui pue.

_________________
Regardez , capitaine, comment on franchit un obstacle !
Mille millions de mille sabords de tonnerre de Brest, mais elle se soulève !
RSCG 1979
Revenir en haut Aller en bas
Impec-Citron

Impec-Citron

Nombre de messages : 6431
Age : 52
Localisation : Espalion / Aveyron
Date d'inscription : 31/05/2008

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyMer 30 Déc 2015, 21:38

AD92 a écrit:
" Faire plusieurs préchauffages ne change rien."
Même si apparemment c'est un plutôt un problème de prise d'air additionnelle, es-tu sûr que les 4 bougies préchauffent bien ?
Si une ou plusieurs sont HS cela n'empêche pas le voyant de s'allumer ni le temporisateur de fonctionner alors qu'en fait ça ne chauffe pas dans les pré-chambres...
Même si récentes ou neuve sorties de l'emballage, cela ne coûte rien de les tester en direct une par une sur une batterie: Elles doivent virer à l'orange vif en quelques secondes sinon c'est mort.
Revenir en haut Aller en bas
http://www.gsamiservice.fr
huileux

huileux

Nombre de messages : 1609
Age : 33
Localisation : Uppsala
Date d'inscription : 14/12/2010

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyJeu 31 Déc 2015, 08:36

Et même en premier : vérifier que les bougies sont bien alimentées en 12v.

_________________
GSA break special - Les ressorts c'est tabou, on en viendra tous à bout !
Revenir en haut Aller en bas
AD92

AD92

Nombre de messages : 1981
Age : 34
Localisation : 77
Date d'inscription : 01/09/2008

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyJeu 31 Déc 2015, 09:06

JC: j'ai pas mal hésité avec un TU... Si j'aurais su j'aurais pas posu.

Impec et Huileux: Le jus arrive bien aux 4 bougies. Je vais de ce pas tester la résistance des 4, avant d'aller plus loin.
Revenir en haut Aller en bas
huileux

huileux

Nombre de messages : 1609
Age : 33
Localisation : Uppsala
Date d'inscription : 14/12/2010

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyJeu 31 Déc 2015, 10:41

Sans les déposer, je les teste à l'ampèremètre, tu dois trouver une intensité d'environ 15 ampères par bougie.

_________________
GSA break special - Les ressorts c'est tabou, on en viendra tous à bout !
Revenir en haut Aller en bas
AD92

AD92

Nombre de messages : 1981
Age : 34
Localisation : 77
Date d'inscription : 01/09/2008

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyJeu 31 Déc 2015, 10:52

Arf, pas d'ampèremètre sous la main...
Revenir en haut Aller en bas
AD92

AD92

Nombre de messages : 1981
Age : 34
Localisation : 77
Date d'inscription : 01/09/2008

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyJeu 31 Déc 2015, 12:26

A l'ohmmètre, deux bougies avec résistance à l'infini, et une qui me fait douter...
Revenir en haut Aller en bas
phoz182

phoz182

Nombre de messages : 1277
Age : 37
Localisation : 82170
Date d'inscription : 15/04/2012

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyJeu 31 Déc 2015, 16:03

Depose les pour les tester en direct en les branchant a la batterie.
Ca doit bien devenir orange en bout de crayon.

J'ai eu le soucis sur une zx identique a la tienne.... Y'avait une prise d'air au niveau du porte filtre a gazoil.
Revenir en haut Aller en bas
Eul'Glaude
GSAventurier
Eul'Glaude

Nombre de messages : 1374
Age : 20
Localisation : ;)
Date d'inscription : 04/11/2007

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyJeu 31 Déc 2015, 18:03

Salut,

Adrien je te cite: "Ma ZX fioul atmo (pompe Bosch) commence à me gonfler sévère..."

Moi je dis: tu veux de la bonne came "diesoul" agréable à l'usage, qui fasse pas chier et de surcroit indestructible? prends un DW10A.

DW10A+!
Revenir en haut Aller en bas
philou



Nombre de messages : 291
Age : 53
Localisation : rennes
Date d'inscription : 15/12/2014

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyJeu 31 Déc 2015, 18:20

ah   le  fameux  xud  je  serais  peut  étre crevé avant  le  miens   
XUD qui ne démarre pas Xu_dd10
XUD qui ne démarre pas Xud10
Revenir en haut Aller en bas
Eul'Glaude
GSAventurier
Eul'Glaude

Nombre de messages : 1374
Age : 20
Localisation : ;)
Date d'inscription : 04/11/2007

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyJeu 31 Déc 2015, 18:41

... ceci dit on te souhaite plutôt une culasse fendue qu'un cancer! clin
Revenir en haut Aller en bas
AD92

AD92

Nombre de messages : 1981
Age : 34
Localisation : 77
Date d'inscription : 01/09/2008

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptySam 02 Jan 2016, 08:31

Eul'Glaude a écrit:
Salut,

Adrien je te cite: "Ma ZX fioul atmo (pompe Bosch) commence à me gonfler sévère..."

Moi je dis: tu veux de la bonne came "diesoul" agréable à l'usage, qui fasse pas chier et de surcroit indestructible? prends un DW10A.

DW10A+!

Mouarf! De toute façon une fois réparée elle dégage et je repasse à l'essence! lol!
Revenir en haut Aller en bas
Eul'Glaude
GSAventurier
Eul'Glaude

Nombre de messages : 1374
Age : 20
Localisation : ;)
Date d'inscription : 04/11/2007

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptySam 02 Jan 2016, 09:45

Oui mais pour avoir un bon moteur essence il faut aller chez Renault, ce qui de surcroit résout en même temps tout problème d'essieu AR. lol!
Revenir en haut Aller en bas
Blondin

Blondin

Nombre de messages : 167
Age : 38
Localisation : canal 19 AM ou 27.555
Date d'inscription : 08/11/2015

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptySam 02 Jan 2016, 17:51

AD92 a écrit:
Mouarf! De toute façon une fois réparée elle dégage et je repasse à l'essence! lol!
Encore une fois, kicékavé raison? re- lol!
Tu vas bien te trouver une petite 8 break! hippie

Sinon, y'a le M25/629. C'est correct aussi.

_________________
Pleine charge et pleins gazs!
Revenir en haut Aller en bas
AD92

AD92

Nombre de messages : 1981
Age : 34
Localisation : 77
Date d'inscription : 01/09/2008

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptySam 02 Jan 2016, 18:00

La caisse de break, j'ai... Et le M25 ne sera pas dans mon budget!
Revenir en haut Aller en bas
Guillaume

Guillaume

Nombre de messages : 2205
Age : 52
Localisation : COUTANCES.
Date d'inscription : 23/05/2011

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptySam 02 Jan 2016, 18:17

Bonsoir

Alors Adrien tu en où avec toutes les pistes que t'ont donné les pros du XUD ?


Guillaume


Dernière édition par Guillaume le Mar 05 Jan 2016, 17:22, édité 1 fois (Raison : ORTH)
Revenir en haut Aller en bas
AD92

AD92

Nombre de messages : 1981
Age : 34
Localisation : 77
Date d'inscription : 01/09/2008

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyLun 04 Jan 2016, 18:56

Bonsoir.

J'ai changé les 4 bougies de préchauffage ce soir. Démarrage au poil sur les 4 pattes. Maintenant à voir si je n'ai pas non plus de prise d'air.
Revenir en haut Aller en bas
Impec-Citron

Impec-Citron

Nombre de messages : 6431
Age : 52
Localisation : Espalion / Aveyron
Date d'inscription : 31/05/2008

XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas EmptyLun 04 Jan 2016, 21:10

Impec-Citron a écrit:
AD92 a écrit:
" Faire plusieurs préchauffages ne change rien."
Même si apparemment c'est un plutôt un problème de prise d'air additionnelle, es-tu sûr que les 4 bougies préchauffent bien ?
Si une ou plusieurs sont HS cela n'empêche pas le voyant de s'allumer ni le temporisateur de fonctionner alors qu'en fait ça ne chauffe pas dans les pré-chambres...
Même si récentes ou neuve sorties de l'emballage, cela ne coûte rien de les tester en direct une par une sur une batterie: Elles doivent virer à l'orange vif en quelques secondes sinon c'est mort.
banane Et ben voilà... ça te coutera un Mars ! Et pas un mini, hein ?

( Z'allez voir qu'il va faire semblant d'avoir une prise d'air pour ne pas payer le Mars...)
Revenir en haut Aller en bas
http://www.gsamiservice.fr
Contenu sponsorisé




XUD qui ne démarre pas Empty
MessageSujet: Re: XUD qui ne démarre pas   XUD qui ne démarre pas Empty

Revenir en haut Aller en bas
 
XUD qui ne démarre pas
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Marre des perruques
» y'en a marre
» Démarre puis cale puis démare et cale ......
» [Jo49] Parce que j'en ai marre d'avoir mal !
» Marre de ce carbu de m....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
GSAventure :: Sujets divers :: Tout ce qui roule ...-
Sauter vers: